www.dk-forum.de

Das Diskussionsforum für Dänemarkfreunde.
Aktuelle Zeit: 26.06.2019, 11:41

 

Fuer Datenschutzerklaerung
hier klicken


Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Fehlermeldungen
BeitragVerfasst: 14.02.2014, 00:24 
Offline
Mitglied

Registriert: 01.07.2013, 10:40
Beiträge: 216
Wohnort: Germany
Bekomme heute Abend ständig beim absenden (auch bei diesem Beitrag) folgende Fehlermeldung.

Allgemeiner Fehler

Failed sending email :: PHP ::

DEBUG MODE

Line : 234
File : emailer.php


Der Beitrag wird trotz Fehlermeldung gepostet, so dass er dann, wenn ich 2-3 "Absenden" klicke uahc 2-3 erscheint.

_________________
Ein paar Linktipps: Webcams in Dänemark - Online-Reiseführer


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.02.2014, 00:29 
Offline
Mitglied

Registriert: 02.01.2011, 09:46
Beiträge: 253
Wohnort: Essen
Hej,

hatte ich auch gerade.
Entweder ein "Fehler im System", oder der "Feind hört mit".
Der mit den großen Ohren , jenseits des großen Wassers.

Gruß

Heike

_________________
Das Leben ist zu kurz um sich über jeden Mist zu ärgern, dafür ist danach noch mehr als genug Zeit vorhanden.


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.02.2014, 01:43 
Offline
Mitglied

Registriert: 05.08.2010, 22:06
Beiträge: 765
Wohnort: Hannover
Das Phänomen hatte ich vor drei Tagen auch schon. Und habe dann – ohne es zu wollen – ein und denselben Beitrag gleich dreimal gepostet.

Kann doch nicht sein, dass sich die NSA für so ein kleines DK-Forum interessiert ;-)

Naja, ich schicke das jetzt mal ab und bin gespannt, was passiert...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.02.2014, 01:44 
Offline
Mitglied

Registriert: 05.08.2010, 22:06
Beiträge: 765
Wohnort: Hannover
Jepp, jetzt ging es auch ohne diese seltsame Ansage...


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.02.2014, 08:01 
Zitat:
DEBUG MODE


läßt darauf schliessen das jemand ausführlichere Fehlerprotokolle von der Software schreiben läßt. Vermutlich hängt das mit den abgeschalteten Profilen zusammen. Mit der NSA hat das jedenfalls nichts zu tun. Debuggen ist schlicht die Fehlersuche die da offenbar aktiviert war.


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: 14.02.2014, 08:46 
Moin,

wie schon von einigen festgestellt, gibt es hier einen Fehler - wir arbeiten daran.


Nach oben
  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de